Jump to content

Le topic du pneu VTT


BrunoD
 Share

Recommended Posts

  • 1 year later...

Salut à tous ! 

 

Mon pneu avant va me rendre chèvre !!! 

 

J'ai un Schwalbe Racing Ray monté en tubeless. Le pneu a été monté en mars 2021 avec du préventif Hutchinson. Le montage a bien tenu jusqu'a ce samedi. Le pneu s'est dégonflé et s'est arrêté à 1,2bar. Je l'ai regonflé et en 30 minutes, il redescend à 1,2. Je l'ai donc laissé comme ça (nous sommes samedi soir...). 

 

Ce lundi, j'y regarde en me disant qu'il sera complètement à plat et... Non, il est tjs à 1,2bar. Je ne comprends pas pourquoi il ne se dégonfle pas complètement. 

 

Vous me proposez quoi comme solution ? Remettre du préventif et aller rouler? Vous avez une solution miracle ? 

 

Merci pour votre aide ! 

 

Jay 

Link to comment
Share on other sites

Vérifier le fond de jante aussi, j'ai eu le cas la semaine dernière sur mon vélo de route. Je gonflais et ça se dégonflait quasi tout de suite avec de l'air sortant par le "trou d'évacuation" dans la jante. Et le fond de jante était mort ;) 

Link to comment
Share on other sites

OK, merci, on est sur la même longueur d'onde ! Ça me rassure... 

 

Par contre, qui peut m'expliquer pourquoi à 1,2bar, il ne se dégonfle plus ? 

Link to comment
Share on other sites

Merci pour l'info. Je m'endormirai moins bête ce soir ! 😉

 

Edit: après investigation, la fuite vient de la base de la valve. Le joint ne fait plus son travail. J'ai remplacé le joint et ça fuit tjs. 

 

En regardant bien, on remarque que le joint ne colle pas aussi bien à la jante que l'autre côté. 

 

Que faire ? Changer de valve ? Remettre un peu de liquide préventif et aller rouler, en espérant qu'il colmate la micro fuite ? 

 

Bcp de chipotages qui me fatiguent... 

Edited by Jaykriss
Link to comment
Share on other sites

tu as bien contrôlé le fond de jante comme proposé par @Loic2810 ?

En fait c'est possible qu'il y a un trou dans le tape, donc l'air passe entre la jante et le tape, et tu penses que ça devient de ta valve. Déjà eu le cas.

Link to comment
Share on other sites

@DamT c'est le cas si tu secoue ta jante dans tout les sens, comme on fait la première fois que l'on passe en tubeless.
Mais en générale pour l'appoint on le laisse sur le vélo et il tourne à la verticale. Du coup le sealant se répand sur la partie externe du pneu (avec la force centrifuge)  mais pas trop sur le fond de jante.

Edited by hman32
Link to comment
Share on other sites

merci pour vos réponses! 

 

en fait, en plongeant la roue dans l'eau, des bulles sortent au niveau de la valve.

en regardant bien, apparemment, il y a un coté où le joint ne colle pas tout à fait à la jante.

j'ai beau faire ce que je veux, je n'arrive pas à le mettre contre.

Link to comment
Share on other sites

Tu as quoi comme jante? C'est la valve fournie d'origine?
Souvent les jantes compatible UST ont besoin d'une valve avec un joint plus rectangulaire..
Une solution, si tu ne veut pas refaire complètement le fond de jantes, c'est de bien nettoyer autour du trou de la valve et puis tu colle une épaisseur de scotch d'électricien (ceux en vinyl) et tu refait le trou proprement

Link to comment
Share on other sites

C'est une jante Mavic XA avec valve UST fournie d'origine, donc rectangulaire.

 

Merci pour les conseils!

 

Edit: j'ai vérifié le fond de jante qui a l'air nickel. J'ai nettoyé et replacé correctement la valve : ça fuit. En y regardant de plus près, le joint extérieur ne semble pas coller correctement à la jante. J'ai mis un nouveau joint et idem.

 

Ça me prend la tête !!! 

Edited by Jaykriss
Link to comment
Share on other sites

Fond de jante ou valve a changer. 

La plupart du temps retirer le vieu fond de jante, nettoyer et installer un nouveau solutionne le problème. 

Idem avec la valve. 

Edited by Thom Powder
Link to comment
Share on other sites

Merci @Thom Powder@missJuJu et @Loic2810. Je confirme, le fond de jante était devenu "poreux" et laissait passer le liquide préventif. Il y en avait à la base de chaque rayon. Un bon nettoyage s'est imposé. Maintenant, tout est rentré en ordre. Plus qu'à aller rouler ! 

Edited by Jaykriss
  • Like 1
Link to comment
Share on other sites

  • 2 months later...

Salut à tous,

Mon pneu est déchiré au niveau de la tringle.

 

Il s'agit d'un Maxxis High Roller II 27.5x2.60 Tubeless WT, monté en tubeless sur une jante Race Face AR35.

 

Pensez-vous que c'est dû à un mauvais montage ? Un défaut du pneu ?

 

Merci :-) 

 

IMG_20211001_101131.jpg              IMG_20211001_101755.jpg

Link to comment
Share on other sites

Vu l'endroit je miserais plus sur un défaut du pneu...

Ou alors t'as bien tapé et la jante a cisaillé le bord, mais faut déjà y aller fort avec ce type de pneu j'imagine.

Link to comment
Share on other sites

Le pneu à 4 mois et un peu plus de 300km dont une bonne partie en "enduro". J'ai inspecté la jante en changeant le pneu, elle n'a rien. 

 

J'ai jamais eu çà en tout cas.

 

 

Link to comment
Share on other sites

Il y a 23 heures, PunkyB a dit :

mais faut déjà y aller fort avec ce type de pneu j'imagine.

En faite ça va très vite avec les maxxis exo suffit d être sous gonflé et ça troue direct près de la jantes dés qu'il y a un peu de pierres, j'ai même troue des DD. 

  • Like 1
Link to comment
Share on other sites

Pareil avec des DHF EXO cet été, et sans être sous gonflé. Mais c’est la seule fois où cela m’est arrivé. Comme écrit plus haut : probablement un défaut
 

(parti de Flaine pour les 15km de descente vers le Samoën, l’arrière a lâché à 3km du bike park. J’étais à peine frustré 😅)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.