Jump to content

Problème fox transfer - tige de selle


zulrox
 Share

Recommended Posts

 

Hello tout le monde.

 

Depuis déjà quelques balades ma tige de selle ne remonte pas quand je l’ai descendue de quelques cm (pas à fond)

 

Quand je descends jusqu’en bas elle remonte en totalité et à une vitesse élevée (comme elle devrait quoi)

 

En revanche, si j’appuie légèrement sur le levier pour la faire remonter doucement elle remonte progressivement jusqu’en milieu/ 3/4 de course où elle s’arrête... je dois alors taper dessus pour qu’elle finisse sa course...

 

J’ai commencé par tendre encore un peu plus le câble pour augmenter la sensibilité de la manette mais le problème persiste :/

 

Des idées? Où je m’adresse au SAV [emoji31]?

 

Où est ce que j’aurais déjà de la merde qui serait rentrée dans le tube pour que ça bloque à un moment de la remontée [emoji848]

 

 

Envoyé de mon iPhone en utilisant Tapatalk

 

Link to comment
Share on other sites

Hello,
plusieurs options:
-trop serré de base au collier de selle, du coup avec le temps crac ça s'abime.
-pas assez d'azote dedans
-mauvais réglages 

La mienne me fait ça aussi parfois, mais bon vu que je la remonte rarement doucement... ça m'emmerde pas trop ^^ (je l'ai serré comme un porc une fois et depuis ça s'est un peu déformé ^^ ) 

Link to comment
Share on other sites

À priori j’ai jamais serré plus que nécessaire... pour ce qui est du gas pas possible car elle remonte à fond dès qu’elle a passé le point dure.
Pour ce qui est de la remonter doucement sur le terrain je ne le fais pas mais là où ça pose problème c’est quand je ne l’ai descendue qu’un petit peu et pas complètement (et ça arrive souvent!)

Tain ça fait chier ce truc


Envoyé de mon iPhone en utilisant Tapatalk

Link to comment
Share on other sites

je n'avais pas exactement le même problème, mais bon...

Chez moi, descente lente et remontée lente et parfois pas de blocage correct une fois en haut.

problème réglé en changeant cable et gaine (et la manette, mais c'était à cause de la vis de blocage du cable dont l'empreinte était foutue).

je précise que j'ai une version avec mécanisme externe.

  • Like 1
Link to comment
Share on other sites

Tu ne vas pas la démonter toi-même de toute façon, donc SAV, contacte Sabma...


Oui en effet...

C’est qui Sabma [emoji848][emoji16]


Envoyé de mon iPhone en utilisant Tapatalk
Link to comment
Share on other sites

Ha merci pour l’info!

Je vais peut-être d’abord voir ce que Canyon raconte et puis je passerai peut être un petit coup de fil à ces gars là pour voir si c’est un problème connu...

Merci


Envoyé de mon iPhone en utilisant Tapatalk

Link to comment
Share on other sites

  • 3 weeks later...

Je ne sais pas par cœur mais c’est le modèle qui est sur mon tout nouveau bike de cette année...

Ils ont envoyé la tige chez Fox

Alors j’ai appris que je ne suis pas sensé l’utiliser comme je l’utilise... c’est soit à fond en haut soit à fond en bas...
moi il m’arrive de la descendre juste de quelques cm à l’approche d’un passage un peu technique ou avec des bosses où être en extension « complète » avec les jambes ne contribue pas à l’équilibre...

Bref, curieux de voir ce qu’il diront mai j’ai eu une reverb pendant 4 ans et je l’ai toujours utilisée comme j’utilise la fox maintenant, jamais eu aucun problème, toujours pas de jeu et jamais fait de service dessus... j’ai eu une Thomson pendant 2-3 ans et pareil, jamais aucun problème avec mon type d’utilisation...

Des avis là dessus?


Envoyé de mon iPhone en utilisant Tapatalk

Link to comment
Share on other sites

On dirait qu’il y a plus de frottement à mi course qu’en position haute ou basse... Sans rentrer dans les grands détails mécaniques, le frottement est en moindre lorsqu’il y a déjà un mouvement comparativement à une situation statique. Ça pourrait expliquer que ça marche quand le mouvement est démarré du bas mais pas depuis là mi course...

Ce frottement pourrait provenir d’une déformation (genre tu as serré au delà du couple recommandé) ou simplement d’un non respect de tolérance de fabrication. Si en plus il y a trop peu d’azote, il y a moins de force pour initier le mouvement, ça ne va pas aider... (j’imagine que la pression est supérieure en position basse et diminue au fur et à mesure que la selle remonte... ce qui va dans le sens du problème que tu rencontres)

Bref, plusieurs causes mais rien qui ne te soit imputable si tu na pas trop serré le truc...

Pour la dernière question, je ne vois pas en quoi tu ne pourrais pas l’utiliser bloquée à mi-course... S’il n’y a pas trop de frottement et qu’il y a assez d’azote, ça doit pouvoir bouger depuis toutes les positions (ce que j’ai toujours eu sur 3 modèles différents de tds : reverb, ks et Fox)

En gros je n’accepterais pas trop cet argument comme réponse pour ce problème...

  • Like 1
Link to comment
Share on other sites

Merci pour ton avis Satch!

Je suis bien d’accord avec toi, j’ai bien dit au gars que je m’en foutait de si je l’utilise ou non comme on est censé le faire. Y a un problème car elle a moins de 200km au compteur et ça fait déjà plusieurs balades que j’ai le problème...

Pareil que toi, j’en ai eu d’autres avant et jamais eu ça...

Pour ce qui est de l’azot je pense qu’il y en a assez car quand je tape un coup vers le bas pour débloquer au 3/4 de course elle part direct comme si j’avais démarré d’en bas. Donc pour moi le problème vient de la fabrication.

J’ai jamais serré mes tiges de selle à outrance car je suis conscient du problème que ça pourrait générer et quand j’ai vérifié le torque avec ma clé Dynamo et j’étais même pas à 4Nm alors que la prescription est de 5max...

On verra ce qu’ils racontent mais première déception pour du matos fox en ce qui me concerne... j’espère que leur service sera à la hauteur!


Envoyé de mon iPhone en utilisant Tapatalk

Link to comment
Share on other sites

  • 3 weeks later...

Hello les gars,

 

J'espérais vraiment que le problème soit réglé après avoir récupéré mon vélo chez Canyon mardi. Je suis allé faire une sortie vendredi, un petit 20km pas trop gras et n'ai pas eu l'occasion de beaucoup utiliser la tige mais tout fonctionnait.

 

Je reviens de la rando au survival VTT, 35 bornes, c'était un peu dégueulasse mais au milieu de la rando, le problème était de retour, même pire qu'initialement, quand je suis à fond en bas et que je veux remonter à fond en haut, ça reste bloqué à mi-chemin... maintenant pour la faire remonter correctement, faut tirer dessus... 

 

Franchement, sur ce coup là, Fox c'est vraiment foireux... :( 

 

Je viens de renvoyer un e-mail à Canyon pour retour SAV, la suite au prochain épisode....

  • Like 1
Link to comment
Share on other sites

Je crois que le problème vient, entre autres, du serrage. C’est avec une vis « centrale » qui doit probablement serrer un collier interne.

Je serre en dessous du couple maximal recommandé mais assez pour pas que la tige redescende en roulant. (Ce qui m’est arrivé ce week-end après l’avoir récupéré du service de chez Canyon). Pas étonnant que ça fonctionnait correctement du coup...

Pendant la rando j’ai du resserrer mais peut être « de trop » (toujours en dessous du couple Max je pense mais sans clé Dynamo en rando, difficile à dire) d’où la réapparition du problème probablement. Cela dit en desserrant le truc complément ça refonctionne alors qu’avant le SAV ça bloquait quand même.

Je vais donc faire un peu plus de testing cette semaine mais franchement je suis déçu du truc. Jamais eu ça avec les précédentes et les serrages rapides conventionnels... on verra s’ils ressortent le même system sur leur monture 2020...

Je vous tiens au jus en tout cas!


Envoyé de mon iPhone en utilisant Tapatalk

Link to comment
Share on other sites

Sans doute penses-tu à la pâte de montage pour composants carbone, qui permet d'ajouter de la friction entre les éléments et ainsi ne pas devoir monter trop haut le coupe de serrage. 

Link to comment
Share on other sites

Là j'ai serré à 3Nm (prescription max est à 4Nm) faut que je lave mon bike et que j'aille faire une sortie pour voir si ça tient le coup comme ça...

 

Je sais que Canyon avait mis une sorte de "graisse" (peut-être la dite pâte) lors du retour en SAV mais je ne sais pas à combien ils avaient serré la tds en me rendant le vélo. Je n'y avais pas touché avant la rando car la hauteur était tip top!

 

Je vous dis quoi pour la suite :) 

Link to comment
Share on other sites

  • 2 weeks later...

Linnk, je vais aller acheter de cette pâte chez Decath. J’ai encore été rouler hier. À 3Nm ça ne tient pas et même à presque 4 voire 4 ça tient un peu mieux mais pas complètement et la remontée de la selle est à nouveau freinée à mi-course.

 

Avant de définitivement m’exciter chez Canyon pour une solution (et éviter un énième trajet) je voudrais bien essayer cette pâte...

 

Merci pour le renseignement.

 

Je vous tiens tous au courant [emoji1695]

 

 

Envoyé de mon iPhone en utilisant Tapatalk

 

Link to comment
Share on other sites

Merci Rubix! J’avais zappé ça, il m’en restait aussi encore. J’ai nettoyé le tube de selle et appliqué la pâte j’ai été me prendre quelques bordures et marches dans la rue ça a l’air de tenir.
Je verrai dès que j’ai l’occasion de refaire une sortie où ça secoue un peu plus en continu...

La suite au prochain épisode [emoji849]


Envoyé de mon iPhone en utilisant Tapatalk

Link to comment
Share on other sites

J'en ai vendu une à mon beau papa il y a quelques mois... Je touche du bois, il en est ravi depuis. Après de nombreuses mésaventures avec plusieurs RS reverb...

J'en ai commandé une récemment pour "ma vitrine", j'espère que ça ira aussi.

  • Like 1
Link to comment
Share on other sites

Salut les gars!

Petit update, j’ai été rouler hier entre les gouttes et donc après avoir nettoyé l’intérieur du cadre et la tds puis mis la pâte de montage comme suggéré par Rubix.

Je peux vous dire que finalement ça tient et que j’ai plus de soucis à la remontée!!

Pour vu que ça dure [emoji1695]

Pour info après tout le nettoyage et l’application de la pâte (généreusement) j’ai serré entre 3 et 3,5Nm (au delà de ça ça coince et en deçà ça ne tient pas...)

En espérant que cela en aide d’autres!


Envoyé de mon iPhone en utilisant Tapatalk

  • Like 1
Link to comment
Share on other sites

J’ai essayé avec 2 clés différentes et dans les 2 cas je reste en dessous des 4Nm (prescription indiquée sur le cadre Canyon) je pense que c’est leur système de serrage intégré qui est mal fichu [emoji58]
Jamais eu de problème par le passé avec les autres vélos et autres tds...


Envoyé de mon iPhone en utilisant Tapatalk

  • Upvote 1
Link to comment
Share on other sites

  • 1 year later...

Bonjour je viens d'acheter un vttae cube équipé de cette tige de selle , lors de la préparation du vélo par le mécano celui-ci a constaté que la tige ne remonté qu'a moitié a plusieurs reprise. il a donc décidé de le renvoyer chez Fox. On va être en 2021 et le problème n'est toujours pas réglé apparemment.

Edited by hjm
Link to comment
Share on other sites

Il y a 17 heures, hjm a dit :

Bonjour je viens d'acheter un vttae cube équipé de cette tige de selle , lors de la préparation du vélo par le mécano celui-ci a constaté que la tige ne remonté qu'a moitié a plusieurs reprise. il a donc décidé de le renvoyer chez Fox. On va être en 2021 et le problème n'est toujours pas réglé apparemment.

Ils sont fermés du 14/12 au 4/1 (ça ton shop le savait :D ) et sans compter cela ils sont entre 10 et 15 jours de délais (ça le shop aussi le sait), donc l'un dans l'autre.... ça sera pas rapide :D

Edited by Nic_lestreeteur
Link to comment
Share on other sites

  • 7 months later...

Je remonte le sujet car je suis un peu dans le même cas de figure avec ma nouvelle Fox transfer SL factory et ça me fait bien chi*r.

Passons le fait que j'ai un peu galéré pour le montage malgré ma bonne volonté (mettons ça sur le compte de mes compétences mécaniques limitées et d'un karma capricieux), j'ai aussi ce problème : si je serre le collier de selle au delà de 3Nm, la tige reste bloquée en position basse. Problème, j'ai besoin de 4Nm pour ne pas que la tige descende dans le tube de selle...

Petites précisions :

- J'ai 10,5 cm d'insertion dans le cadre soit dans les préconisations de FOX (8cm mini) et de mon cadre (10cm mini)

- j'utilise de la pâte de montage carbone de qualité (Ritchey)

- câble et gaine sont neufs et bien tendus (j'ai aussi essayé de jouer de la molette de réglage de la tension du câble), pas de friction particulière

- j'utilise un collier de selle bikeyoke Squeezy très léger (donc pas celui d'origine) mais qui ne m'a jamais fait défaut avec montage tds classique.

- EDIT : même sans pâte de montage, il y a de la friction entre la tds et le tube de selle car les 2 sont vraiment ajustées, pas de jeu comme ça peut parfois arriver sur des composants aux tolérances douteuses.

 

La Transfer SL n'utilise pas de cartouche air-huile, c'est un principe de ressort mécanique supposé plus fiable et simple. 

Quand je déserre le collier, le fonctionnement me semble nickel (c'est ma première tds télescopique, je peux pas comparer). 

Si je serre un peu trop ça coince en bas, mais dès que je force la remontée avec ma main (en tirant sur la selle donc), une fois débloquée, elle remonte normalement. 

Par éliminations, j'en arrive à la conclusion que c'est au niveau du serrage qu'il y a un problème. Bien que le collier de selle bikeyoke soit prévu pour tds télescopique, je me demande si il ne se déforme pas trop et donc répartit mal les forces de serrage, créant un point dur. Comme je dois de toute manière changer ma gaine car coupée un peu trop courte, je vais donc :

- vérifier l'ovalité de la tige de selle au pied à coulisse digital au niveau de la zone problématique

- vérifier le bon fonctionnement de la tds sortie du cadre (non montée donc)

- mettre une pâte de montage plus forte (mon shop travaille avec la Soudal pour les tiges récalcitrantes)

- changer de collier de selle et remettre celui d'origine, voire le très bon Wolftooth que j'utilise sur mon cannondale route qui avait aussi un problème de tds qui descend dans le cadre.

- tout remonter et prier

 

si vous avez d'autres pistes/conseils...

Edited by Scottie
Link to comment
Share on other sites

Il disent que tu peux serrer jusque max 5 Nm.

 

Donc j'essayerais en priorité un autre collier de serrage.

Tu peux aussi vérifier l'ovalité du cadre. Même si en pratique ça me semble pas simple à mesurer de manière significative.

 

Reste la possibilité que la tige soit défectueuse. Ca fait pas plaisir sur une tige neuve mais bon voilà. Mon amorto Fox d'origine sur le Spark ne tenait pas la pression...

 

Ca serait pas mal de pouvoir l'essayer sur un autre vélo.

Si t'as un copain avec une tds télé à câble en 30.9, ça peut encore être vite fait sinon c'est du chipotage...

 

Link to comment
Share on other sites

oui, 5Nm max en effet mais en pratique on est loin du compte.

J'ai utilisé ce couple pour monter une première fois la tige et la selle "à blanc" (c-à-d sans câble et gaine) pour marquer la hauteur et le recul de selle et ainsi faciliter le montage ensuite. Une fois remontée avec câble et gaine, j'ai mis 4,5Nm pour ensuite descendre, descendre, descendre... Bref, je n'ai jamais serré comme un porc , ce qui aurait pu déformer de manière permanente la tige. 

Essayer sur un autre vélo, bonne idée mais pas si simple... Je me dis que si la tige fonctionne bien collier déserrré, c'est qu'elle est OK, non ?

il y a 1 minute, jos_2001 a dit :

essayer un collier de serrage plus large ( = plus "haut") afin de mieux répartir la pression sur la tds ?

 

mon tube de selle présente un épaulement 12mm plus bas que le bord du tube donc ce n'est pas possible de monter un collier de selle plus haut que 12mm et le bikeyoke fait 11,5mm donc...

  • Verveine 1
Link to comment
Share on other sites

Bon... j'ai tout démonté, inspecté, remonté...

Avec la pâte de montage carbone Soudal et un autre collier de selle (BBB light strangler), j'arrive à monter à 3,5/4Nm de couple de serrage et à avoir une tige de selle qui fonctionne et ne descend pas dans le tube. Enfin ça, c'est en test dans mon jardin... vrai test ce week-end, je croise les doigts... La sensibilité du truc est assez dingue, si je serre plus d'un pouillième, genre quelques degrés de rotation en plus avec la clé), la tige reste bloquée en bas. 

PS 1 : le shop où j'ai acheté la tige de selle (Purebike sur internet) m'a sonné suite au mail que je leur avais fait pour expliquer le problème. Ils en ont monté plusieurs en boutique sans problème particulier mais ils confirmaient sans détour que la transfer SL était très sensible au couple de serrage vu la finesse des parois du tube. Astuce de leur mécano : faire pivoter le collier de selle de 180° pour opposer les fentes du tube de selle et du collier (meilleure répartition des contraintes je suppose). Ils vont quand même remonter le problème à FOX.

PS 2 : un ami a acheté la même tige ailleurs et l'a montée la semaine passée, il a le même problème (et n'a pas encore eu le temps d'y regarder). donc à mon avis je vais pas être le seul à remonter ce problème à Fox. Allez, je me lance, je parie que dans quelques semaines/mois, ils vont sortir une évolution quelques grammes plus lourde avec un tube renforcé. 

Link to comment
Share on other sites

J'espère que tu vas pouvoir l’utiliser sans problème ce week-end... et après !

As-tu fait une recherche sur le net pour savoir si ce soucis était récurrent ?

Le top serait une prise en charge en SAV et changement de la partie défaillante de la tds.

Link to comment
Share on other sites

Oui, j'ai cherché sur le net mais rien trouvé, le produit est trop nouveau (j'ai d'ailleurs eu de la chance d'en chope une, la dernière en stock), même sur les forums anglophones. 

C'est pour cela aussi que j'ai été "content" d'entendre mon pote me dire qu'il avait le même problème avec la sienne, je me sentais moins seul. 

Mon avis perso, qui vaut ce qu'il vaut :

Pour arriver à ce poids, Fox a forcément dû alléser la paroi interne du tube (butting comme on dit, comme pour un tube de cadre). On doit arriver aux limites du truc. Comme dans toute production, il y a aussi des tolérances. L'un dans l'autre, tu peux tomber sur un produit qui sera sensible, voire trop sensible, au couple de serrage. Ne sachant pas comment le tube est allésé, il y a peut-être des zones plus "solides" que d'autre et pas de chance si tu serres à un endroit plus "faible" (10cm dans mon cas). 

Je pense pas que Fox va tout de suite accepter un remplacement. Ils vont certainement d'abord me dire "c'est le cadre", "c'est le serrage", "l'avez-vous correctement montée? Par un pro ou vous-même ?" ... etc. Soit ils vont me demander de renvoyer le produit pour une inspection, soit ils vont attendre d'avoir un certain nombre de plaintes avant de rappeler le produit.

Link to comment
Share on other sites

il y a 8 minutes, frans a dit :

 

Surtout que t'es pas léger non?

 

 

 

Eh oh, doucement hein ! 😄

85kg ça va encore il me semble (en tout cas je suis largement dans les clous imposés par Fox)

il y a 8 minutes, frans a dit :

Ca vend du rêve cette tige 😕

La transfer classique c'est compliqué à entretenir mais au moins ça fonctionne nickel.

Finalement mieux vaut 100g de plus et zéro emmerdes.

 

 

 

 

J'ai choisi la SL pour son poids contenu et aussi car le mécanisme interne plus simple doit normal demander moins d'entretien et être au moins aussi fiable que la Transfer normale.

Et la différence de poids entre Transfer et Transfer SL est plus proche de 200g que 100g... (déjà que j'ai eu du mal à me faire à idée de prendre 250g vs ma tige de selle rigide... lol) 

 

J'attends vraiment un test grandeur nature, seul juge de paix. Je me dis que ce produit va être monté de série sur pas mal de vélo 2022, j'imagine mal qu'il soit aussi "pointu" à monter/régler. Je pense pas que les chaines d'assemblage s'embarrassent du choix de la pâte de montage carbone, orientation du collier de selle, couple de serrage etc... et si les revendeurs se choppent que des emmerdes ensuite, ça va vite finir par se savoir.

Edited by Scottie
  • Haha 2
Link to comment
Share on other sites

Oui mais le plaisir de ride est inégalé :-)

Comme (sauf erreur de ma part) tu seras pas champion du monde 🙃, c'est tout ce qui compte non?

 

C'est le principe de l'enduro/AM, avec des vélos plus lourds et sur des traces plus engagées, tu as plus de sensations, plus de plaisir 😄

 

Sur un rigide ça peut peut-être se discuter même si perso je pouvais plus m'en passer donc j'en ai installée une aussi, mais sur un full ça permet vraiment d'exploiter plus les capacités des vélos (à niveau équivalent).

 

Link to comment
Share on other sites

Je comprends ton point de vue et, effectivement, je te confirme, je ne serai jamais champion du monde (ni même de quoi que ce soit) 😉 mais j'aime essayer de garder mon vélo light tout en restant fiable, trouver le meilleur compromis quoi. C'est à coup de "wouai c'est pas pour 50g par-ci par-là " qu'on finit par se retrouver avec un vélo qui fait le poids d'un enduro pour aller rouler en forêt de Soignes lol. 

Pour moi, la tige télescopique c'est tout nouveau, je suis de la vieille école. Je me suis d'abord posé la question du débattement. Certains ne jurent que par "le max possible" d'autres préfèrent 60-80mm sur un vélo de XC... j'ai coupé la poire en 2, on verra. Un premier tour rapide devant chez moi m'a légèrement dérouté : selle en position basse, debout sur les pédales, j'avais le sensation qu'il me manquait un point de contact avec le vélo. Je vais prendre le temps de tester et je me ferai mon avis.

Edited by Scottie
Link to comment
Share on other sites

Clairement c'est déroutant au début mais on s'habitue vite.

100mm c'est déjà chouette. En enduro c'est un peu juste, par contre en rando/xc même engagé c'est très bien.

 

Là ou c'est super chouette, c'est sur les sauts, le pentu et les épingles / lacets, tu peux mieux te positionner sur le vélo.

 

Pour la FDS, on est d'accord ça ne sert à rien d'avoir ça :D

Link to comment
Share on other sites

Il y a 2 heures, Scottie a dit :

Je comprends ton point de vue et, effectivement, je te confirme, je ne serai jamais champion du monde (ni même de quoi que ce soit) 😉

 

 

faut jamais dire ça ! Regarde, moi... ^^

 

ou sinon t'inquiètes, on s'habite vite à ne rien avoir entre les jambes. Regarde, moi...

  • Haha 1
Link to comment
Share on other sites

J'ai finalement directement monté le collier de selle fente opposée à celle du tube de selle, mécaniquement ça me semble plus logique pour obtenir une force de serrage mieux répartie, toujours pas pu mettre plus que 3,5Nm... on verra demain...

Link to comment
Share on other sites

Je reviens d'une sortie test de 3h et.... ça n'a pas bougé ! OUFFF!!! Pourtant j'y croyais moyen mais bon, ça tient, c'est l'essentiel. J'ai même pu remettre un petit coup de clé allen au collier de selle en rentrant (par sécurité) sans que ça altère le fonctionnement de la tige de selle, sans doute grâce au rôdage.

Le fonctionnement de la tige en elle-même, rien à dire, c'est franc et précis. En ce qui concerne l'intérêt de ce produit, la sortie du jour ne permet pas de tirer un avis définitif, c'était pas assez technique mais j'entrevois les possibilités...

 

Link to comment
Share on other sites

Le 28/08/2021 à 13:21, Scottie a dit :

J'ai finalement directement monté le collier de selle fente opposée à celle du tube de selle

mon vélo était monté comme ça à la réception... je trouvais ça bizarre, je l'ai remis "normalement", je n'avais pas pensé à l'aspect mécanique de la chose.

sinon, pour les premiers mètres selle descendue, ce qui m'avait perturbé personnellement c'est que ca changeait l'équilibre du vélo... je confirme qu'on s'y habitue très vite !

Link to comment
Share on other sites

Ce qui m'a le plus "perturbé" c'est la sensation qu'il me manque un point de contact avec le vélo car même debout sur les pédales (en tds classique) on sent la selle qui vient toucher entre les cuisses, ce qui stabilise/rassure. Là, TDS baissée, ça fait un peu bizarre, l'équilibre change comme tu dis mais aussi les repères : je me suis trouvé à survirer dans certains virages vu la maniabilité accrue . 

Link to comment
Share on other sites

J'ai peut-être crié victoire trop vite. En lavant le vélo, je me suis aperçu que la selle avait pivoté, certainement en fin de sortie sinon je l'aurais senti.
Bref, 3Nm de couple de serrage (car c'est bien 3Nm et non 3,5 en fait) c'est vraiment limite. J'ai essayé de rentrer la tige de 1-2 cm de plus dans le cadre pour voir si en migrant la zone de serrage ça changeait quelque chose : que dalle , peau de zob.... c'est limite pire.
Donc je refais un essai ce week-end mais ça sent le retour SAV... affaire à suivre

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.