Jump to content

Nouvelle version du forum : V4.5


Recommended Posts

Perso c'est quand je charge le menu pour ajouter un smiley que ça ralentit un peu

 

Tiens d'ailleurs nico, pour essayer de corriger ça.  Tu sais virer les smiley inutilisé?  Genre personne ne poste les drapeaux, symboles et personnes

Edited by dj_
  • Upvote 1
Link to post
Share on other sites
  • Replies 137
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Bonjour à tous,   Mise à jour majeure du forum vers la V4.5 effectuée.   Tapatalk va dégager, désolé pour les utilisateurs.   Enjoy !    

Bon j'ai finalement eu/pris un peu le temps de toucher au thème.   Merci de vos retours, pas mal de choses devraient déjà être résolues    

Normal, je viens de la mettre (mais c'est un vi machin)     Thème mis à jour au passage.   Et petit patch pour le forum.

Posted Images

Aucun soucis de lenteur chez moi. 

 

Il y a 2 heures, dj_ a dit :

Tiens d'ailleurs nico, pour essayer de corriger ça.  Tu sais virer les smiley inutilisé?  Genre personne ne poste les drapeaux, symboles et personnes

 

Vais essayer d'y penser. 

Link to post
Share on other sites
  • 2 weeks later...

au moment de la reconexion sur mon compte ce matin ,

 j'ai reçu un message m'informant qu'il y avait une fuite de données quelques parts 

on m'invite à changer mon mon mot de passe , ce que j'ai fait

 

Amusant j'ai eu le même message il y a deux jours d'un site  sur lequel je suis enregistré au Danemark 

Link to post
Share on other sites

C'est que ton adresse émail (+ peut être un mot de passe, chiffré ou pas) qui a fuité lors d'un piratage quelque part (pas ici)

 

T'as le site https://haveibeenpwned.com/ qui est utilisé pour regrouper les différentes fuites.

Regarde un peu avec l'adresse émail que t'utilise ici ;)

  • Thanks 1
Link to post
Share on other sites
merci DJ ,
 pour sûr pas la faute à bmb , désolé pour le hors sujet 
 
l'explication du mail est claire  ..  ça s'est passé chez http://www.mod.dk
 
Dear .....
 
Iâ•˙m very sorry to inform you that a hacker for about 1 day ago have had success to upload  a script to mods.dk, and run the script. Which information the hacker has stolen is not possible to see at the moment, but the most sensitive information that you have placed on mods.dk is your email address, and password that you are using to access mods.dk. ...
 
Your password is encrypted in the database, so the hacker cannot read your password direct, but the hacker can try to compare the encrypted password with a password they try, and with a computer they can compare many password in a sort time.
 
So I will recommend you to change your password on mods.dk and if you are using the same password other places also change the password there. Use always different password every places.
 
....
 
Iâ•˙m sorry for this trouble but I hope you still want to support my site, ....
Link to post
Share on other sites

J'ai eu ça hier aux environs de minuit, site en maintenance, que je vienne direct sur le site ou via les notifs mail.

J'aurais dû faire une copie écran.

Ou c'est parce que je passe trop de temps sur le forum 🙄

Link to post
Share on other sites
  • 1 month later...

@nico chef je n'ai plus accès aux nouveaux messages sur le topic nouveautés 2021, le dernier affiché est celui de @hman32 avec les photos du propain, pourtant j'ai les notifs comme quoi il y a de nouveaux messages......

magie vaudou ? Bug? Poisse? Puni? 😁 Pour les autres sujets RAS 

 

bisous.

 

Link to post
Share on other sites

Bizarre.
Mais je ne peux rien faire :-# 

Tu as essayé avec un autre navigateur ?
Nettoyé la mémoire cache de ton navigateur ?

Link to post
Share on other sites

Même soucis que @DamT pour moi aussi :D
Peut être que je dois effacer mon post sur le propain et le refaire?

Je viens de tester sur un vieux IE11 (mon dieux que c'est moche sur IE maintenant 😂 ) et même soucis. Le forum indique que c'est Thom le dernier a avoir posté dans le topic 'new 2021' et on ne vois rien de plus que mon dernier post.

Edited by hman32
Link to post
Share on other sites

ca doit être un gros bug car en général je passe via le mobile, mais sur le pc que ce soit via le numéro atomique 24 ou le renard de feu c'est le même tarif.

Pourtant je ne cite plus c'est promis juré  (a)

 

J'ai parfois (aussi) un freeze de la page sur la version mobile mais avec un refresh ça se remet

 

Bizarre c'est depuis que j'ai parlé du 1.000.000 de messages......et je ne suis pas du genre à croire au hasard :siffle: 

Link to post
Share on other sites

@nico   il devait y avoir un soucis dans ma publication car après l'avoir flagguer en cacher on vois les autres...

Je refais un post plus propre :D

 

 

 

 

 

Bon je confirme le bug....

@jos_2001 se retrouve avec plusieurs fois le même poste et je viens d'essayer de faire un nouveau poste et il a mis 30 secondes avant de l'accepter mais il n'est pas affiché correctement dans le forum...

@DamT en fait on devrais arrêter de poster dans le sujet 2021 et commencer celui pour 2022 ça sera plus logique :D

Edited by hman32
  • Haha 1
Link to post
Share on other sites

@nico j'étais occupé a me demander si je devenais fou et que mon dernier message avais subitement disparu 😂

Bon je refais mon post Propain et si ça foire encore alors je comprends plus :D

 

Edited by hman32
Link to post
Share on other sites

@nico désolé chef, j'ai encore tout cassé :D

Bon semble t il je ne dois plus rien poster dans le sujet 2021 sinon je foire tout 😇

Cette fois ci @DamT a vu mon dernier post mais c'est toujours @jos_2001 qui est indiqué comme étant le dernier a poster dans le sujet

Edited by hman32
Link to post
Share on other sites

@jos_2001 fallait pas mettre 5 fois le même post!

Sincèrement j'ai du merder qql part avec mon post sur le Propain mais je n'ai rien insérer de spéciale ni mis de code html/js....
Ca doit être ton ancien Propain qui t'en veut de l'avoir revendu :D

  • Haha 1
Link to post
Share on other sites

j'ai eu ca aussi dans le sujet de présentation du Neuron, le message a mis un temps fou avant de se poster et il n'est pas apparu comme dernier message.

Thom a répondu après moi et ce n'est pas indiqué non plus.

connexion internet trop lente ?

 

edit : pas de problème avec ce message-ci...

Edited by Robin
Link to post
Share on other sites
il y a 56 minutes, hman32 a dit :

Je vois que @LinnK a eu le soucis aussi car il a posté plusieurs fois dans les petites annonce...

Plantage du forum sur mon téléphone cellulaire à caractère mobile....

  • Upvote 1
Link to post
Share on other sites

@nico le topic "Nouveautés 2021" foire de nouveau.

Ca a mis 30 sec pour sauvegarder mon post et l'intégré dans le flow du topic mais après il reste sur hier pour la dernière mise a jour mais quand on rentre dans le topic on vois le nouveau poste d'aujourd'hui.

Link to post
Share on other sites

@nico semble-t-il ce n'est pas que pour le topic "Nouveauté 2021" car le topic "Présentation Erase components" a le même problème.
Le dernier post listé n'est pas celui que l'on vois en dernière page du topic.

Topic "Le topic du pneu 29 pouces", on liste Frans comme dernier a poster mais si on ouvre le topic on vois que c'est GVBike.

Topic "Je voulais juste vous dire...". on liste Gilou comme dernier a poster mais en fait c'est DamT.

Et de plus aucun mail de notification n'est envoyé.
Est-ce que le soucis ne serait pas de ce côté là? Genre un soucis d'envoi de mail ou de smtp qui casserai le processus de publication et de mise a jour ?

Edited by hman32
Link to post
Share on other sites

@nico T'inquiète on se débrouille pour suivre les topics :D

Si tu as besoin d'aide on peut dépanner en fonction de nos connaissances ;)

Link to post
Share on other sites
il y a une heure, hman32 a dit :

@nico T'inquiète on se débrouille pour suivre les topics :D

Si tu as besoin d'aide on peut dépanner en fonction de nos connaissances ;)

 

Faites vous plaisir :-#

@dj_ ? :-#

Link to post
Share on other sites

Oui je peut regarder ;)

 

C'est peut être un soucis de cache ou autre.

J'ai pareil dans mes MP, le dernier affiché n'est pas le dernier reçu (c'est une autre conversation)

Link to post
Share on other sites

T'as vu des indices ?

 

C'est du mutualisé donc y aurait d'autres sites touchés

Link to post
Share on other sites

Ca met une plombe, ça se termine en erreur 500 (internal server error),le message est enregistré mais n'apparait pas dans les derniers messages. 

-> je dirai qu'il y a un soucis entre le moment ou il enregistre le message et le moment ou les données qui permettent de trouver les derniers messages sont mises à jour (ajout dans un index ? )

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.