Jump to content

Problème manivelle gauche pédalier Shimano Deore MTB FC-M6000 3x10


Pili
 Share

Recommended Posts

Hello,

Quoi, mais quoi, Pili créée un sujet technique VTT :icone_ptdr2:

Bon tout est dans le titre;

 

J'ai fait monter un pédalier Shimano Deore MTB FC-M6000 3x10 sur mon vieux BMC, en lieu et place de l'ancien pédalier.

Le montage a été fait chez un pro (je veux dire un professionnel car au final il ne semble pas vmt si pro que ça :siffle: )

 

Le hic c'est que ça fait deux fois en qq petites centaines de km que la manivelle gauche se barre!

La première fois, je me suis rapatrié sur une patte et une fois chez moi j'ai replacé la manivelle et resserrer les visses présentes dessus.

ça a tenu 400m :mdr:

Du coup, je retourne au shop....récupère mon bike qq jours après....

Et là, ce matin, après 20 bornes, bardaf la manivelle gauche se fait encore la malle :icon_insult:

 

Bon avant de retourner râler au shop, avez vous des idées de ce qui se passe et ce qu'il y a lieu de faire?

 

Ci joint qq photos faites à la va vite.

Je précise, pour ceusses qui ne me connaissent pas, que je n'en touche pas une en mécanique vététeï.....

 

20220115_132112.jpg20220115_132058.jpg20220115_132053.jpg20220115_125103.jpg20220115_125043.jpg20220115_125035.jpg

 

 

 

d'avance merci pour vos réflexions ;)

 

Pierre

 

 

Link to comment
Share on other sites

J’ai eu ça il y a quelques années avec un pédalier double Ultegra. J’avais perdu la vis en plastique qui maintien la pédale sur l’axe (le truc qui est encore en place sur ta photo. 

 

Ce que je ferais :

 

1 - desserrer les deux vis afin de pouvoir extraire la grosse vis en plastique. (Voir photo)

 

2 - nettoye les rainures de l’axe de pédalier côté pédale qui se barre parce que, soit c’est vraiment dégueu soit fort usé...

 

3 - mettre en place la pédale.

 

4 - vérifier la position de l’entretoise (voir éclaté ci-dessous).

 

5 - serrer la vis en plastique avec l’outil adéquat. (Voir photo)

 

6 - serrer les 2 vis de serrage au couple (en alternant une puis l’autre au départ puis terminer à la clé dynamométrique.) 

 

7 - aller rouler et tester.

 

 

 

Screenshot_20220115-140027_Chrome.jpg

Screenshot_20220115-135930_Chrome.jpg

Screenshot_20220115-135855_Chrome.jpg

 

 

 

Edited by Jojobleu
  • Like 1
Link to comment
Share on other sites

Thx José,

 

EN terme d'usure, à l’œil je partage ton sentiment....vu qu'il est neuf, soit c'est "normal" qu'il ressemble à ça soit usure prématurée (mauvais montage?)

 

Je crains qu'au shop, il n'ait simplement remonté la manivelle et resserrer les visses.....

Link to comment
Share on other sites

Pierre c'est un pédalier qui a déjà vécu apparemment , il faudrait voir s'il n'avait  pas déjà un soucis avant ? 

 

sinon on ne vois pas le contre écrou central sur tes photos ( celui du plan de Jojobleu  ) , tu n'en as pas ? ça devrait déjà éviter que tout se barre ou en tous cas limiter les dégâts 

Maître Nico te sera  pour sûr de bon conseîl ;) 

 

Link to comment
Share on other sites

Hello Germain, 

 

Ben non ce pédalier est quasi neuf....acheté moi même sur le net vu les délais en shop...puis monté en shop...

Il a qq centaines de bornes seulement....

Le contre écrou dont tu parles c'est l'espèce de petite rondelle sur la droite ?

Hum....

 

Je ne suis pas spécialiste mais....

C'est vrai que l'axe n'a pas l'air neuf et pourtant nlt si...

Est ce possible? Une usure prématurée?

Ou...pire....serait il carrément possible que ce soit l'ancien pédalier monté avec simplement les nvelles manivelles et plateaux?

 

J'avoue que je ne vois pas, de mémoire, de réelles diff entre les images que j'ai en tête de l'ancien pédalier bien usé et du new 

Edited by Pili
Link to comment
Share on other sites

il y a une heure, ondolina a dit :

sinon on ne vois pas le contre écrou central sur tes photos.

Je crois qu'on le voit bien sur la première photo du topic.

  • Upvote 1
Link to comment
Share on other sites

Faudrait nettoyer l’axe car n’est-ce pas la graisse qui donne une (mauvaise) impression ? L’état de la manivelle, je suppose que c’est sa rencontre avec le bitume. 

Monté et serré correctement, je ne comprends même pas comment ça peut  partir en couille en 400m. C’est pas 12-14Nm ? C’est déjà beaucoup pour un vélo. 

  • Like 1
Link to comment
Share on other sites

Si la vis en plastique a été mise une fois les 2 vis serrées ça finira par se barrer. (Mais peut-être pas après 400 m et la vis en plastique finira pas se barrer avant)

 

Ce qui m'interpelle c'est de voir cette vis toujours dans la pédale alors qu'elle se visse dans l'axe du pédalier. :blink:

Edited by Jojobleu
Link to comment
Share on other sites

 

 

EDIT : J'ai trouvé !!! Ta vis en plastique est cassée ! Elle ne se visse plus dans l'axe. Il faut la changer. 

 

Enfin...je crois.

Sur ces photos, on voit bien la vis sur la pédale. 

20220115_132112.thumb.jpg.d6b23fbac83df3b019f91b5035d0122a.jpg

20220115_132053.thumb.jpg.6aae9feb8bb13d5f680ca3adb27409eb.jpg

Ça veut dont dire soit qu'elle s'est dévissée soit qu'elle était cassée au moment du montage puisqu'il n'y a rien dans l'axe.

20220115_151043.thumb.jpg.27eddecebd6f391d0708338fcb950092.jpg

Link to comment
Share on other sites

Alors vrai que nettoyé l'axe paraît plus normal 😇

Ensuite on a changé cette fameuse vis plastoc pour une avec un pas de vis plus long....16422649553911420287404782450245.jpg

Ça c'est l'ancienne.....

Qui n'a pas l'air cassée...

 

Et clair qu'après c'est serré fortement....maintenant c'est aussi la zone qui prend toute la force...

Link to comment
Share on other sites

Dingue, je pensais pas qu'il y avait autant de "trucs" sur une simple manivelle :blink:

il y a une heure, Jojobleu a dit :

Je crois qu'on le voit bien sur la première photo du topic.

Vouis il était présent ;)

Link to comment
Share on other sites

Comme mentionné par @Jojobleu, il y a une petite plaquette d'arrêt qui tient sur la vis extérieure de fixation, comme sécurité.

Et si les 2 vis avaient été serrée au couple recommandé (12-14Nm) APRES avoir serré avec la vis de pression en plastique, pour moi, aucune raison que la manivelle s'en aille.
Clairement une erreur de montage quelque part.

  • Upvote 1
Link to comment
Share on other sites

C’est ça qui est bizarre: un pro qui se loupe deux fois sur le montage d’un pédalier hollowtech ! Mon Koga de 2004 était déjà monté avec un tel pédalier et rien ou presque n’a changé depuis lors (pas de plaque au niveau des vis sur mon modèle). 

Link to comment
Share on other sites

+1 avec Nico , 

sauf si le filet sur l'axe de pédalier ou dans le bras de pédalier est niqué ,

donc Pierre ton problème est finalement réglé ? 

Edited by ondolina
Link to comment
Share on other sites

Hello

 

Déjà merci à tous de vous être penché sur mon problème ;)

 

Ce matin, une première depuis 3 mois, j'ai été faire du vrai vététeï soit j'ai ressorti mon Santa :)

 

Verdict donc samedi matin, je compte rouler un peu avant d'aller au taf.....

Link to comment
Share on other sites

J'ai eu exactement le même souci, mais avec un pédalier qui avait presque 10 ans. Je l'ai changé (de même que les roulements du bdp) et pour l'instant, RAS 🤞

Link to comment
Share on other sites

Ben vouis, qd j'ai eu ça avec mon ancien pédalier (+/- 10 ans aussi), je ne me suis

pas posé d'autres questions...

Ici, j'avoue que je "stresse" un peu de rouler (revenir à une patte c'est pas hyper fun :s^^ )

 

Au final, je roulerai, selon la météo, jeudi matin..... je vous dirai quoi ;)

Link to comment
Share on other sites

Il y a 21 heures, nico a dit :

Comme mentionné par @Jojobleu, il y a une petite plaquette d'arrêt qui tient sur la vis extérieure de fixation, comme sécurité.

Et si les 2 vis avaient été serrée au couple recommandé (12-14Nm) APRES avoir serré avec la vis de pression en plastique, pour moi, aucune raison que la manivelle s'en aille.
Clairement une erreur de montage quelque part.

Effectivement je comprends pas comment t'as pu perdre une manivelle sur ce type de pédalier.

Il faut juste veiller à bien serrer en alternance les 2 vis, ça ne se serre pas en une seule fois.

 

J'en ai depuis des années, plus fiable que ça, il n'y a pas.

Pas plus facile non plus à monter/démonter. Ca se met bien, il ne faut pas forcer comme un âne comme sur les système à une seule vis sur l'axe.

 

La vis plastique de mémoire le couple est assez faible, du genre 1.5Nm.

 

Après une fois que ça a été abîmé, si l'emmanchement a ramassé il se peut que ça ne tienne plus comme avant.

Nettoie le peut-être bien pour regarder. Et remet juste un peu de graisse propre (je ne sais plus quelles sont les recommandations shimano à ce niveau).

  • Thanks 1
  • Upvote 1
Link to comment
Share on other sites

Il y a 2 heures, frans a dit :

La vis plastique de mémoire le couple est assez faible, du genre 1.5Nm.

 

 

Oui, ça se serre à la main, 0,7 à 1,5Nm.

C'est hyper fiable et très bien pensé les pédaliers Shimano Hollowtech II.

Link to comment
Share on other sites

Je le redis: sujet à controverses. Je connais un mécano vélo réputé qui te fera une remarque si tu sers une potence comme ça dans son atelier! (surtout avec du carbone mais pas que).

Link to comment
Share on other sites

il y a 8 minutes, frans a dit :

@sdon1011 c'est comme une potence, tu serres les vis en alternance et en plusieurs fois pour au final avoir un effort réparti uniformément sur toutes les vis.

 

Je le faisais jusqu'il y a peu et figures-toi que c'est pas le cas pour toutes les potences :-D
Mais ça reste très rare.

 

Vis du pédalier Hollowtech II : serrage en alternance jusqu'à ce que le couple soit atteint sur les deux vis.

Et je graisse (un minimum).

Link to comment
Share on other sites

il y a une heure, sdon1011 a dit :

Je connais un mécano vélo réputé qui te fera une remarque si tu sers une potence comme ça dans son atelier! (surtout avec du carbone mais pas que).

 

...et @Pili connaît un mécano pro qui ne sait visiblement pas monter un pédalier Hollowtech... 😊

Link to comment
Share on other sites

Parce qu'au final tu arrives à un couple supérieur selon ce prof. Parfois suffisant pour délaminer le carbone d'un cintre. Je suppose que cela lui est arrivé.

Même chose si tu lubrifies et que le couple est donné pour des filets propres et secs.

En fait c'est venu sur la table à la prépa de l'examen pratique quand il a vu un élève à l'oeuvre.

Link to comment
Share on other sites

Il y a 2 heures, sdon1011 a dit :

Même chose si tu lubrifies et que le couple est donné pour des filets propres et secs.

En fait c'est venu sur la table à la prépa de l'examen pratique quand il a vu un élève à l'oeuvre.

 

Oui le graissage du filet ça dépend du domaine d'application.

Mais en règle générale, je laisse sec si c'est fourni tel quel.

Link to comment
Share on other sites

Il y a 3 heures, sdon1011 a dit :

Parce qu'au final tu arrives à un couple supérieur selon ce prof. Parfois suffisant pour délaminer le carbone d'un cintre. Je suppose que cela lui est arrivé.

Même chose si tu lubrifies et que le couple est donné pour des filets propres et secs.

En fait c'est venu sur la table à la prépa de l'examen pratique quand il a vu un élève à l'oeuvre.

Après tu n'es pas obligé d'aller au couple max 😁 du genre tu as un cintre ultralight mais une potence qui accepte 8Nm. Certaines potences peuvent ne pas convenir aux cintres carbones (arrêtes vives par ex).

 

Tu peux aussi avoir un système comme les colliers magura. Tu visses une vis qui met l'attache en butée+au couple). Et tu serres la 2e ensuite.

 

Par contre côté pivot, il y a toujours 2 vis, l'alternance est également préférable. Si la 1ere vis ne bouge plus tant mieux 🙂 mais mieux vaut vérifier.

 

Bref dans tous les cas RTFM 😎

Link to comment
Share on other sites

Nico t'as fait ma journée

et avec l'accent du béwé en bonu , bon là à mon avis après quelques Orval       @Pili utilisera la même méthode que toi avec le pied  ^^

 

sinon plus sérieusent merci pour la  vidéo , c'est très bien expliqué ! 

  • Haha 1
Link to comment
Share on other sites

Mon Nico (l)

Ne prête pas attention à cette bande de jaloux qui se moque :icon_biggrin:

 

Thx Nico,

 

De fait, je pige pas ct un truc comme ça peut arriver?!!

 

Hier j'ai été faire un petit 80km, RAS.....mais je compte pas lâcher la surveillance.

 

Juste...me vient qd même un hypothèse;

J'ai parfois tendance à mettre un coup de WD 40 qd je nettoie mon bike.... après je regraisse avec ça

 

motip-ptfe-spray-lubrifiant-teflon-aerosol-400ml-8711347005642-0-l.jpg

 

 

 

Link to comment
Share on other sites

Il y a 3 heures, sdon1011 a dit :

C'est le retour de karma pour répandre des polymères fluorés dans la nature 😉

 

Sinon, rien à voir.

 


 

 

Il y a 3 heures, Carbu a dit :

en plus des composants sulfurés ou hydro-carbonés après un bon plat de flageolets ...  

 

On voit bien que vous ne me connaissez pas :siffle:   c'est vmt très rare que je nettoie mon bike ^^  

Ceci dit, je comprends bien le caractère dégueulasse de ce genre de produit ;)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.