Jump to content
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

Bruits et à-coups par moment quand je pédale


ungars
 Share

Recommended Posts

  Bonjour, J' ai remarqué que sur mon BH expert, par moment, quand je pédale, j'entends un bruit semblant venir de ma cassette, et comme un très léger à coups.

 

  Pas quand je force, quand je force même dans les montagnes autour de chez moi, je ne suis pas embêté. Cela arrive par exemple quand je suis en roue libre, et que je veux repédaler. Dès que je suis en contact, ce bruit et cet à coup très léger peuvent se produire. Et après c' est bon. Il peut se produire deux fois en 5 minutes comme tout à l' heure, ou ne pas se manifester pendant deux heures. J' ai roulé 3 h 25 ce matin, j' ai compté avoir eu ce bruit et ce petit à coup 5 fois.

 

  Ma chaine est neuve, la cassette a un peu moins de 9000 km (SLX 12 vitesses pour les deux)

 

  Avec une cassette usée, les vitesses sautent quand on force, la rien ne saute.

 

  Sur mon VTC qui me sert à aller travailler, j' ai aussi ce bruit.

 

  Sur mon vélo de route,  quand j' en avais un, je l' ai eu aussi de temps, même une fois à la première sortie en aillant changer la chaine, la cassette, et les pignons du pédalier.

 

  Mais là sur mon Vtt, je trouve que cela arrive souvent.

 

  Pas facile sur un forum de transcrire ce que j' ai ressenti, mais peut être que cela parle à quelqu' un .

 

  En vous remerciant, 

 

 

 

  

Link to comment
Share on other sites

  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

  Bonsoir à tous et merci pour vos réponses.

 

  Je découvre les cassettes à 12 vitesses. La mienne ne me donne pas l' impression de s' user, quand j' ai eu des cassettes usées sur mes anciens vélo, la chaine sautait quand je forçais, là non. Je pense que je dois utiliser de manière à peu près homogène tous mes pignons (sauf le 51 dents) . Il est vrai que sur mon ancien VTT à 10 vitesses, j' aurais du changer au moins une fois la cassette.

 

  Par contre je consomme de la chaine. La dernière m' a fait 800 km, alors qu' avant sur ma cassette à 10 vitesses, je pouvais faire 5000 km.

 

  Et j' ai eu ce soucis de manière plus anecdotique sur d' autres vélos, avec toute la transmission neuve. Donc je ne sais pas si c' est la raison.

 

  Je n' ai aucun autre symptome, la chaine ne se détent pas quand j' arrête de pédaler, et les manivelles ne tourne pas si je pousse le vélo.

 

  Passez une bonne soirée

Link to comment
Share on other sites

Merci pour ta réponse.

 

Ca se voit comment si les roulettes sont grippées ?

 

Après mon dérailleur est quasi neuf, il n' a pas trois mois.

 

J' avais pensé à un caillou qui se met dans la transmission aussi.

Link to comment
Share on other sites

Je vais regarder ça les prochains jours, mais comme je disais, mais galets sont quasi neufs.

 

Je sais qu' une fois j' avais essayé un très vieux vélo, et quand on forçais, on aurait dit qu' il y avait comme un trou. Je ne sais plus ce qui avait été changé à l' époque.

 

Moi évidemment, c' est beaucoup moins marqué et ce n' arrive pas systématiquement.

 

 

Link to comment
Share on other sites

ça peut venir du body de ton moyeu, il est vieux ? 

Si tu as une autre roue, tu remontes ta K7 dessus, tu essaies, et si tu n'as plus le bruit, tu auras ta réponse.

Pas toujours simple d'isoler l'origine d'un craquement...

 

 

 

 

Link to comment
Share on other sites

si je comprends bien , tu as ce bruit sur plusieurs vélos différents , 

euh , faudrait peut-être chercher le point commun,  tu démontes les pédales pour les remonter sur tes vélos  ? 

Link to comment
Share on other sites

j'y ai pensé mais j'ai pas osé faire la vanne, 

si c'est sur plusieurs vélos avec les mêmes chaussures à pédales automatiques,

cela pourrait peut-être provenir des cales ,

mais bon pour que les experts bmb en 'y a comme un bruit' , dont je fais partie, puissions nous prononcer , 

il nous faudrait plus d'éléments .

Sinon quand je suis au milieu de nulles parts je mets mes oreillettes et j'écoute par exemple Hells Bells , c'est magique ,

mon vélo ne fait plus de bruit et quand je les enlève , enfer et damnation, j'entend ma chaîne qui gratte par ce que j'ai trop croisé ^^

Edited by ondolina
  • Like 1
Link to comment
Share on other sites

Bonsoir à tous,

 

[quote]ça peut venir du body de ton moyeu, il est vieux ? [/quote]

 

  Tu veux dire le moyeu de ma roue ? Elle n' a pas 9000 km. Malheureusement je n' ai pas d' autres roues pour faire cet essai.

 

  Aucun point commun sur mes vélos, ils avaient pour certains des pédales différentes, mon Vtc a des pédales plates.

 

  Mes genoux vont bien, espérons le plus longtemps possible !

 

  Oui je veux bien comprendre que ce n' est pas facile de deviner à distance ce qu' il m' arrive.

 

  Ca m' a bien travaillé en tout cas cette journée, et ce soir en rentrant du boulot avec mon Vtc, deux fois il m' a fait le coup.

 

  Alors finalement, il y a peut être un point commun avec tous mes vélos : l' attache rapide de la chaine.

 

  Hypothèse : si elle bougeait ne serait ce qu' un peu quand je suis en roue libre, et elle se retendait quand je forçais, en revenant à fond bloquée, cela ne pourrait pas être ça ?

 

  Ce bruit en effet me rappelle quand je change ma chaine, que je remet une attache rapide, à un moment je doit forcer avec mes pédales pour que l' attache rapide se mette bien au fond. Cela me fait exactement le même bruit.

 

  Bonne soirée.

Link to comment
Share on other sites

@ungars c'est une attache rapide réutilisable ? En général les 11v et 12v classique on essaie de ne pas les démonter plus de 3 fois car après ça ne tiens plus correctement.
Maintenant, a part avec des chocs, il est peut probable que ça se déboite quand tu pédale 😕

 

Link to comment
Share on other sites

  Bonsoir,

  Je change d' attache rapide à chaque changement de chaine. Les chaines que j' utilise sont fournies avec une attache rapide, donc je ne m' embête pas.

 

  J' ai regardé hier sur mon Vtc, qui fait ce bruit de temps en temps. Quand on détend, puis on retend la chaine, on voit bien que cela bouge au niveau de l' attache rapide. Par contre ce n' est pas évident sur mon Vtt. Après peut être que cela se fait quand la chaine se croise.

 

  C' est une hypothèse, cela se détend d' une manière à peine perceptible, et quand on repédale, ça fait ce bruit (comme je disais le même que lorsque je monte mon attache rapide, et que je force avec mes pédales pour qu'elle se retrouve dans son logement.

 

  J' ai roulé une heure et demie tout à l' heure, je n' ai rien entendu. Demain je pars rouler pas loin de 4 heures avec du dénivelé, je verrai bien.

Edited by ungars
Link to comment
Share on other sites

  • 4 weeks later...

  Bonjour à tous, j'avance tout doucement dans la résolution de mon problème.

 

  Je pense que l' on peut éliminer l' hypothèse de l' attache rapide. Autant sur mon Vtc, on voit le maillon qui se tend et se détend, autant sur mon Vtt, cela ne bouge pas d' un poil.

 

  Après il reste l' usure de ma cassette, qui a un peu plus de 9000 km, et qui pourrait expliquer ces bruits mystérieux. Je pense que l' on peut éliminer ça aussi. En effet, hier j' ai fait l' ascension du Mont Ventoux. J' ai utilisé un instant mon pignon de 51 dents, qui doit peut être totaliser 20 km et encore (je ne m' en sers presque jamais, hier j' ai tenté de suivre quelqu' un sur le début de mon tracé (un Belge très sympathique d' Arlon), un moment j' étais un peu KO, je me suis mis sur ce pignon que je n' utilise jamais dans le Ventoux.

 

  Et sur ce pignon quasi neuf, j' ai eu ce bruit.

 

  Après peut être que le pignon de mon pédalier en 34 est usé, et peut créer ce bruit, il a lui aussi 9000 km, je ne sais pas.

 

  Par contre j' ai découvert quelque chose dans la descente, je ne sais pas si c' est normal.

 

  Les 6 premiers km, je les ai fait par la route, donc à 60 km / h . J' ai tenté de pédaler en arrière pendant la descente, et j' ai remarqué que par moment cela bloquait, pas d' une manière catastrophique, mais on voyait bien que ce n' était pas fluide.

 

  J'ai retenté plus tard en roulant à 40 km / h, si je pédale vite en arrière, ça recommence.

 

  Je n' ai jamais tenté cette expérience sur mes anciens vélos, je ne sais donc pas si c' est normal.

 

  Assez bizarrement, dans la descente, qui n' en ai pas vraiment une car dans la forêt il y a plusieurs ascensions, je n' ai plus eu ce bruit.

 

  En vous souhaitant une bonne journée.

Link to comment
Share on other sites

  • 3 weeks later...

Salut tout le monde,

J' ai finalement emmené mon vélo chez mon vélociste.

 

Coincidence, il a lui même un problème similaire avec son vélo perso, ça fait 3 fois qu' il démonte et qu' il ne trouve rien.

 

J' ai récupéré ma machine tout à l 'heure, il n' a rien trouvé non plus... Il l' a essayé 3 fois, dont une fois en le laissant au soleil au cas ou cela ai un rapport avec la chaleur. Rien... Quand il l' essaye, le bruit n' apprait pas (un grand classique qui se réalise aussi avec les voitures que l' on emmène au garage pour des bruits suspects)

 

Tout semble bien fonctionner, pas de problème apparent, pas de jeu... Difficile pour lui d' avoir une idée s' il n' a pas de bruit.

 

  Peut être cela vient des pédales, avec une bille qui coince, mais elles sont presque neuves, pas de jeu.

 

  On verra bien !

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.