Jump to content

Afin de correctement voir les membres sur la carte, merci de mettre à jour votre localisation dans votre profil :) 

  • advertisement_alt
  • advertisement_alt
  • advertisement_alt
zulrox

Quelqu’un a déjà perdu son pédalier SRAM en cours de route!?

Recommended Posts

Hello les gars,

je pars demain soir en montagne avec 2 potes et l’un d’eux à rencontrer un problème ce week-end à 2 reprises avec son pédalier. Celui-ci se défait même après resserrage. Il a aussi paumé la rondelle... 

 

est ce déjà arrivé à quelqu’un? Problème connu chez SRAM? 
vous savez où on peut retrouver à coup sûr la rondelle en question? 
 

d’avance un grand merci pour votre feed-back rapide!! 

F0264A41-5B96-4C94-9E0D-F592FEB043EC.jpeg

6982EFA0-2E7A-425C-A729-6E758D017A16.jpeg

Share this post


Link to post
Share on other sites

Je n'ai encore jamais perdu de pédalier mais j'en connais beaucoup qui ont perdu les pédales. Mais leur vélo n'était pas en cause.

 

Plus sérieusement, tu devrais utiliser de la graisse au cuivre sur le filetage.

Il faut bien entendu s'assurer que le couple de serrage est bien respecté et que le filet n'est pas endommagé.

 

Eric

  • Thanks 1

Share this post


Link to post
Share on other sites

Pourquoi on parle de SRAM et les photos sont du E13 ? Sinon jamais eu ce soucis sur mes Shimano et RaceFace.

Share this post


Link to post
Share on other sites

J'ai ça sur mon Santa, au bout de 30-40km, le pedalier se déssert.

 

Un coup de locked-it frein filet et le tour est joué ;) 

Share this post


Link to post
Share on other sites
il y a 6 minutes, Daso a dit :

Un coup de locked-it

 

Pour info, c'est "Loctite" (qui est une marque) ;) 

Share this post


Link to post
Share on other sites

t'avais très bien compris ! :D 

Share this post


Link to post
Share on other sites

Haha merci! Ouais j’ai pensé au loctit mais je voulais d’abord avoir vos avis. 
pour le pédalier je n’ai fais que transmettre l’info reçue et les photos 😋 mais je vois en effet que c’est du e13 ^^

bon on va vérifier cette histoire de couple de serrage et foutre du loctit! 
thanks les gars! 

Share this post


Link to post
Share on other sites

Il est probable que les cannelures soient abîmées si la vis a eu le temps de se desserrer et la manivelle de bouger sur son axe. A contrôler 

  • Thanks 1

Share this post


Link to post
Share on other sites

Si ça a été utilisé alors que l'écrou était lâché, l'empreinte de la manivelle est surement foutue et t'auras beau serrer, ça ne tiendra plus en place => manivelle à remplacer. 

Share this post


Link to post
Share on other sites

J’espère que le pas de visse n’est pas naze. On en saura plus demain!! 🤞🏻🤞🏻🤞🏻

Share this post


Link to post
Share on other sites

Salut, 

 

D'après la photo c'est un Orbea Wild Fs (j'en ai un aussi) et j'avais le même problème avec mes manivelles qui se déserraient tout le temps, il y avait de la graisse sur les filet, je l'ai virée et j'ai mis du frein filet 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

By using this site, you agree to our Terms of Use.