Jump to content
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

shido

Nouveaux membres
  • Content Count

    9
  • Joined

  • Last visited

Community Reputation

0 Neutre

About shido

  • Rank
    Nouveau membre
  • Birthday 03/15/1988

Informations de profil

  • Ville
    Frasnes-lez-Anvaing
  • Intérêts
    le vtt naturellement, l'automobile au point de vue mécanique et électronique et maintenant la mécanique vélo.
  • Prénom
    Jeremy
  • Bike(s)
    Orbea Alma h70

Recent Profile Visitors

597 profile views
  1. Je ne trouve rien sur le garmin, je vais relire la notice qui sait on verra bien
  2. Bah justement sa c est deja fait et les connections avec le smartphone ce font correctement. Autre idee ?
  3. Bonjour, Je viens de recevoir le edge 810 ce w-e, je me pose une question car apparemment il serait possible de voir les appel reçu et sms directement sur le gps mais comment faire ? merci d'avance de votre aide.
  4. Bonjour à tous, Enormément de boulot cette semaine, mais j'ai pris le temps aujourd'hui de tester sans le mode shandow+ et effectivement sa passe nettement mieux. J'ai quand même lubrifier les gaines avec la graisse sèche et sa passe aussi un peu mieux maintenant. Je vous remercie pour touts vos conseils et bonne soirée
  5. Non vous inquietez pas je vais mettre de la graisse seche c est prevu pour l industrie en mileu fort poussiereux et condition difficile. Merci la camionette du boulot. Je vous tiens informé
  6. salut à tous, Non avant c’était un deore sans shadow + Oui je vais passer un coup de souflette et du wd40 aussi Oui j'ai remis les câbles exactement la ou ils devaient passer. j'essai ce que vous m'avez conseillé et je vous tiens informé, en tout cas un grand merci pour le retour d'info ultra rapide. ps: désolé de ne pas avoir répondu beaucoup plus tôt mais je n'ai pas reçu de mail me disant que j'avais reçu une réponse, et c'est en visitant le forum que je m'en suis apreçu.
  7. Bonjour à tous, Suite à ma patte de dérailleur qui a cassé et que celui ci a fini dans mes rayons (je vous laisse imaginer l’état du dérailleur, de mes rayons, et de la gamelle que je me suis pris). J'ai décider de remplacer le derailleur par un xt M786 Shadow+ 10 vitesses et je me suis laissé tenté pour remplacer mes shifter par des xt M780 10 vitesses. J'ai installé le tout hier, sur route sa fonctionne impeccable (je garde la grosse gadoue pour une rando dimanche), sauf que je trouve que le passage de vitesse au niveau du levier du sélecteur est assez dur. Pour moi je pense que cela ne vient pas du sélecteur car quand j' enlève le câble du dérailleur, le mouvement est très fluide. Les câbles sont nouveaux, ils étaient déjà installés sur les sélecteurs. Si quelqu'un à une idée pour une solution sa m'aiderai beaucoup car j'ai pas fort envie d'exploser mon sélecteur. Bonne journée
  8. Bonjour, Si cela se fait je suis partant aussi, nouveau sur le forum. Je pratique depuis 1 an, au minimum une sortie par semaine de 35-45km. Malgré mon poids lourd (petit penchant pour les bonnes bières), je ferai mon possible pour pas trop vous ralentir. Tenez moi au courant si vous acceptez les nouveaux venus novice.
  9. Bonjour, Je suis nouveau. Je ne sais pas si c'est mes navigateurs ( explorer ou chrome) mais quand je clique sur un lien qui renvoi sur un topic du forum une nouvelle fenêtre s'ouvre avec la même page. Dois je faire une modification dans mes paramètres ? ou autres ? Merci d'avance
×
×
  • Create New...