Aller au contenu
Lyoda

Grippage moteur bosch

Messages recommandés

Bonjour à tous,
 
Petit retour après l'achat de mon VTTAE. (cube reaction hybrid pro 2018, moteur bosch performance cx)
Après quelques 150km, j'ai été victime d'un blocage du pédalier. Le vélo était bloqué sur place et pas moyen de le déplacer en le roulant. Quelques petits coups sur les manivelles ont suffit à le débloquer et la randonnée suivante s'est déroulée sans souci (45km, D+ 800m).
 
Dans la foulée, j'ai pris rendez-vous chez barracuda.be Wavre où j'ai acheté le vélo pour le premier entretien gratuit et le mécano, très sympa au demeurant, m'a dit que le moteur complet partirait en échange standard...
 
J'ai parcouru les forums spécialisés et apparemment bosch souffrirait de grippage du pédalier par manque de graisse au niveau des roulements de sortie... Je trouve quand même que 150km ça fait peu !
Je précise que le vélo n'est jamais lavé à la haute pression et n'a pas fait de passage à gué non plus, en dehors des petits franchissements qu'on rencontre en rando.
 
Voilà ma petite mésaventure. Je vous ferai un retour sur le sav de barracuda.be une fois mon vélo revenu
 
Envoyé de mon SM-G930F en utilisant Tapatalk
 
 


Partager ce message


Lien à poster
Partager sur d’autres sites

Gloups... Cela fait un peu mauvais genre pour un vélo neuf. Mais le service après-vente à l'air pro.

Partager ce message


Lien à poster
Partager sur d’autres sites

côté positif , tu as été pris en charge directement , 

bon après çà si c'est un problème connu , il est plus que probable que Bosch a déjà pris les dispositions pour que ce disfonctionnement soit corrigé dans les nouvelles versions, et / ou adapté sur les moteurs encore en circulation dont le tien.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 10 heures, Lyoda a dit :

de passage à gai
 

c'est sans doute pour ça, il a eu peur  :siffle:

Partager ce message


Lien à poster
Partager sur d’autres sites

Toujours la bonne excuse de tomber en panne sur les parkings d'autoroute :-#

 

Partager ce message


Lien à poster
Partager sur d’autres sites

étonnant quand même... j'ai un cube hybrid pro (ou quelque chose pareille, enfin c'est l'entrée de gamme), acheté en 2016, jusqu'à maintenant, vraiment rien à signaler au niveau du moteur (Bosch performance cx). Je dois avoir facilement 2500km avec ce vélo (utilisé en vélotaf mais aussi pour du vrai vtt).

Le seul point négatif: la transmission qui s'use comme il n'y a rien.... mais bon c'est connu sur les VAE.

enfin point positif, ils ne chipotent pas chez Bosch, on le remplace tout de suite.

Modifié par missJuJu

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui c'est un problème connu, mais quand même un peu tôt pour en faire la mauvaise expérience :s Au vu des commentaires de missjuju et du mien, j'ai 1100 km avec le cx et pas de soucis, les moteurs Bosch ne sont pas tous égaux devant l'éternel...

Bonne "réaction" :D de la part de Barracuda, et il est vrai que le SAV Bosch est très efficace.

Partager ce message


Lien à poster
Partager sur d’autres sites
c'est sans doute pour ça, il a eu peur  :siffle:

Pour les passages à gai, on est jamais trop aidés... 

(j'ai corrigé le post initial)

 

Oui barracuda a été top sur la prise en charge, du moins pour l'instant. Je confirmerai ça quand je récupérerai le vélo.

 

Aux dernières nouvelles, le moteur avait été démonté et devrait être renvoyé à Bosch aujourd'hui ou demain, Bosch ayant déjà délivré l'autorisation de retour.

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est un problème récurant sur le moteur Bosch et donc, ils réagissent très vite. C'est aussi question de ne pas perdre trop de clients qui pourraient aller vers la concurrence plus fiable. Je n'ai rien à gagner de mes propos, je roule en Bosch aussi et j'espère juste ne pas avoir ces soucis mais qui sait !

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui quand tu regardes sur certains forums spécialisés, il y a des paquets de soucis...

Pour ma part, je vais acheter l'outil permettant le démontage du pignon de sortie et un tube de graisse spéciale. Apparemment les problèmes viendraient d'infiltration d''eau dans les roulements qui ne sont pas assez graissés.

Envoyé de mon SM-G930F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

A la randonnée de Spa, on rejoint un groupe qui comporte entre autres un VTT-AE alors qu'un autre VTT-AE est juste derrière nous. Les 2 pilotes engagent la conversation et au bout de quelques phrases il s'est avéré que tous les 2 avaient en étaient à leur 2eme moteur....

 

Pour la graisse, les américains sont friands de la Mobil Grease 28 (graisse de qualité aéronautique). Pas facile à trouver par chez nous apparemment.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a une graisse spécifique bosch apparemment

Envoyé de mon SM-G930F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bosch n'a pas l'intention de régler le problème. ;-)

Durée de vie moyenne des moteurs en utilisation "engagée", dans les 800km.

Ils remplacent directement.

 

Un bon pote a développé un produit qui règle le problème efficacement, le MudStop.

Il en a déjà vendu un bon millier chez des particuliers et magasins partenaires, les retours sont élogieux.

 

https://velolab.be/produit/mudstop/

 

J'ai pas d'intérêt à lui faire sa promo, mais l'initiative et le développement produit méritent un coup de pouce. ;-)

 

Modifié par piou
  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah tiens, Alex Kaiser, il me semble que c'est à lui que j'ai acheté une paire de roues ZTR Crest/Tune Cannonbal 26" en 2012. 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens d'avoir un appel de barracuda qui m'annonce que le moteur a été remplacé. Ils ont été super rapides, 1 semaine ! Bref nickel

Envoyé de mon SM-G930F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Voilà, bike récupéré !

 

Dans les points positifs : à mon avis j'avais un problème d'usine car le nouveau moteur est vachement plus silencieux !

 

Point négatif, je trouve qu'ils auraient pu être un peu plus soigneux dans leur travail : carters moteurs mal emboîtés, câbles non attachés dans le carter, passage des câbles un peu hasardeux... Bref...

 

Comme je devais quand même démonter les carters pour remettre ma speedbox et qu'il s'agissait d'une intervention gratuite, ce n'était pas dramatique mais bon.

 

Du coup quand j'ai le temps, je démonterai tout et je vérifierai l'intégralité du montage...

 

Envoyé de mon SM-G930F en utilisant Tapatalk

 

 

 

 

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai eu ce souci également sur mon VTTAE Moustache, moteur remplacé à 650km en garantie. C'est effectivement récurrent sur les moteurs Bosch mais il semblerait que d'autres marques souffrent également du souci, cependant comme les Bosch sont les moteurs les plus répandus actuellement, on en parle évidement d'autant plus! J'ai également placé le "Mud Stop" et je regraisse régulièrement avec de la graisse marine (non soluble dans l'eau). Maintenant, j'en suis à 1200 km et plus de souci... on verra!!!

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 11/03/2018 à 22:43, Lyoda a dit :

Bonjour à tous,
 
Petit retour après l'achat de mon VTTAE. (cube reaction hybrid pro 2018, moteur bosch performance cx)
Après quelques 150km, j'ai été victime d'un blocage du pédalier. Le vélo était bloqué sur place et pas moyen de le déplacer en le roulant. Quelques petits coups sur les manivelles ont suffit à le débloquer et la randonnée suivante s'est déroulée sans souci (45km, D+ 800m).
 
Dans la foulée, j'ai pris rendez-vous chez barracuda.be Wavre où j'ai acheté le vélo pour le premier entretien gratuit et le mécano, très sympa au demeurant, m'a dit que le moteur complet partirait en échange standard...
 
J'ai parcouru les forums spécialisés et apparemment bosch souffrirait de grippage du pédalier par manque de graisse au niveau des roulements de sortie... Je trouve quand même que 150km ça fait peu !
Je précise que le vélo n'est jamais lavé à la haute pression et n'a pas fait de passage à gué non plus, en dehors des petits franchissements qu'on rencontre en rando.
 
Voilà ma petite mésaventure. Je vous ferai un retour sur le sav de barracuda.be une fois mon vélo revenu emoji3.png
 
Envoyé de mon SM-G930F en utilisant Tapatalk
 
 

 

Même chose avec un cube reaction hybrid SL500 modèle 2016. Après quelques centaines de kms, bruits dans le pédalier (craquements), retour chez le revendeur qui a simplement re-graissé les roulements... A +-2500kms, le bruit revient (bruit un peu différent), j'ai huilé le pédalier comme j'ai pu tous les 40km pendant quelques mois et me suis décidé, avant la fin de la garantie, de retourner à nouveau chez le revendeur qui a finalement accepté un retour chez Bosch (le revendeur voulait à nouveau graisser les roulements, ce que j'ai refusé). Le vélo est de retour au SAV Bosch depuis 1 mois maintenant :( 

  • Confus 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 22/03/2018 à 12:43, Philippepointg a dit :

J'ai eu ce souci également sur mon VTTAE Moustache, moteur remplacé à 650km en garantie. C'est effectivement récurrent sur les moteurs Bosch mais il semblerait que d'autres marques souffrent également du souci, cependant comme les Bosch sont les moteurs les plus répandus actuellement, on en parle évidement d'autant plus! J'ai également placé le "Mud Stop" et je regraisse régulièrement avec de la graisse marine (non soluble dans l'eau). Maintenant, j'en suis à 1200 km et plus de souci... on verra!!!

J'ai parlé trop vite... mon "nouveau" moteur a également la maladie... il a fait 750km... c'est invraisemblable et inadmissible de la part d'une marque telle que Bosch!

  • Confus 1

Partager ce message


Lien à poster
Partager sur d’autres sites

pfff... comme cela semble  récurrent , ce qui est surtout inquiétant , c'est  lorsque ta garantie sera terminée,

ça risque de te couter cher  ou alors il faudra prouver qu'il y a un vice caché  :( 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 15 heures, ondolina a dit :

pfff... comme cela semble  récurrent , ce qui est surtout inquiétant , c'est  lorsque ta garantie sera terminée,

ça risque de te couter cher  ou alors il faudra prouver qu'il y a un vice caché  :( 

Exactement! Inadmissible!

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai fait 1300 km avec le moteur Shimano jusqu'à maintenant.. j'ai juste eu un souci avec le câble qui connecte le moteur à la batterie, qui était défectueux, ça arrive, mais c'était changé sous garantie, pour le reste rien à signaler....

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, missJuJu a dit :

J'ai fait 1300 km avec le moteur Shimano jusqu'à maintenant.. j'ai juste eu un souci avec le câble qui connecte le moteur à la batterie, qui était défectueux, ça arrive, mais c'était changé sous garantie, pour le reste rien à signaler....

 

 

Déjà 1300 bornes, pas mal :) en ce qui me concerne 500 km avec mon Shimano et RAS, j'ai roulé dans la grosse gadoue et la poussière, je ne le ménage pas, on verra avec le temps :D

Partager ce message


Lien à poster
Partager sur d’autres sites

×