Aller au contenu
nico

Nouveautés sur le forum

Messages recommandés

22/07/2014 :

* Nouvel onglet dans les profils, on voit qui a aimé quoi :

post-2-0-02566500-1406021816_thumb.png

* Vous recevez un MP quand un modérateur effectue une des actions suivantes : ouverture/fermeture d'un sujet, suppression sujet, suppression message, déplacement d'un sujet, approbation/désapprobation d'un sujet, approbation/désapprobation d'un message.

* Je force le remplissage des champs suivants dans le profil : localisation, code postal et prénom.

* La signature se retrouve à nouveau sur la page d'accueil du profil :

post-2-0-61227000-1406023521_thumb.png

* Affichage des différents groupe quand on clique sur l'icône de groupe :

post-2-0-66670500-1406022071_thumb.png

* En plus de la boule verte ou grise qui indique l'état de connexion à côté du pseudo, ajout des mots online/offline :

post-2-0-49685300-1406022150_thumb.png

Modifié par nico

Partager ce message


Lien à poster
Partager sur d’autres sites

je ne vois plus les annonces sur le forum, j'y accède par le lien dans la panel de gauche c'est normal?

Partager ce message


Lien à poster
Partager sur d’autres sites

Normal, oui ;)

Après 2 ans je pense que vous avez l'habitude de passer par le menu à gauche :siffle:

Partager ce message


Lien à poster
Partager sur d’autres sites

As-tu essayé après un nettoyage de la cache de ton navigateur ? Et avec un autre navigateur ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Les deux et tout et tout :-/

Personne n'a le même problème ? :( *snif*

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est un portable... vais tenter avec un autre PC.

EDIT ça doit être lié à mon compte... parce que c'est pareil sur l'autre PC et sur une tablette -_-

Modifié par Sebou

Partager ce message


Lien à poster
Partager sur d’autres sites

Me suis connecté sur ton compte et il y a effectivement un problème.

Je te contacte par e-mail.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai apparemment le même soucis Nico... Si tu as l'occasion d'y regarder c'est cool! ;-) Merci

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Toujours le même problème. J'ai même testé avec Internet Explorer o.O Bouhouhouhou...

Mais rassuré de ne pas être le seul !

Partager ce message


Lien à poster
Partager sur d’autres sites

Idem ;)

Ce n'est pas grave. Mais je ne pense pas que ça vienne de chez nous.

J'ai désactivé toutes les notifications.

Je termine de faire un scan CCleaner (pour vider le cache par exemple), un scan malwarebyte (sait-on jamais) et un scan antivirus (idem).

J'ai réactivé les notifications...

Pas de changement.

Dommage ! :p

Partager ce message


Lien à poster
Partager sur d’autres sites

Non ce n'est pas chez vous vu que je me suis connecté avec ton compte sur mon ordi

Partager ce message


Lien à poster
Partager sur d’autres sites

Dernière mise à jour installée, pouvez-vous me dire si vous avez encore le problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de nouveauté ? Peut-être une question de niveau du membre ? (genre, inconditionnel).

Partager ce message


Lien à poster
Partager sur d’autres sites

Quand est-ce que tu changes la skin du forum?

Ca fout toujours le bronx... ca manque :icon_biggrin:

Modifié par RifRaf

Partager ce message


Lien à poster
Partager sur d’autres sites

tiens, je viens de voir, en écrivant un mp à plusieurs destinataires, qu'on ne savait pas "bloquer" un admin dans une conversation privée...

tout le monde s'en fout mais c'est spécial, non?

c'est tout bonnement scandaleux :icon_biggrin:

Modifié par RifRaf
  • Upvote 2

Partager ce message


Lien à poster
Partager sur d’autres sites

tiens, je viens de voir, en écrivant un mp à plusieurs destinataires, qu'on ne savait pas "bloquer" un admin dans une conversation privée...

tout le monde s'en fout mais c'est spécial, non?

c'est tout bonnement scandaleux :icon_biggrin:

Les limites de la démocratie ...

Vive l'anarchie qu'on revienne aux fondamentaux :fou: :fou: :fou::FIREdevil: :FIREdevil: :FIREdevil:

Partager ce message


Lien à poster
Partager sur d’autres sites

Je ne trouve plus le post pour signaler les soucis du forum, donc comme ça en parle un peu ici...

J'ai remarqué que pas mal de citations partaient en vrille...

post-4509-0-97807700-1421309311_thumb.pn

Et c'est arrivé à plusieurs de mes posts, pourtant au moment de les envoyer au forum, tout était bon.

Lorsque ça arrive, il suffit d'éditer son message et de l'enregistrer sans rien changer.

Et j'ai remarqué que ça arrive dès que quelqu'un "aime" un post avec une citation.

Voilà, je sais pas tu l'avais déjà remarqué Nico, mais si jamais voilà la solution pour remettre tout en place après un "like"

Modifié par Iceman

Partager ce message


Lien à poster
Partager sur d’autres sites

Brièvement remarqué aussi, merci de l'avoir signalé ;)

P.S. : t'ai envoyé un email :p:

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Sous Firefox sur différents ordinateurs sous Windows, quelqu'un sait-il comment empêcher l'ouverture des ces fenêtres "Enregistrer sous" qui apparaissent à l'ouverture de certaines page du site B-M-B (voir capture écran dans le fichier joint) ? Merci.

post-10451-0-39738500-1421678157_thumb.j

Modifié par StephD

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est sur le sujet du Victoire d'Opn7 ?

Si oui, j'ai le même souci, mais juste avec ce topic là ;)

Et je ne sais pas comment on empêche ça :siffle:

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis sur le coup, ça me le fait aussi :wacko:

Partager ce message


Lien à poster
Partager sur d’autres sites

Petite proposition... Ce ne serait pas sympa d'avoir une partie du forum dédiée à l'équipement. Ca permettrait d'avoir des conseils et d'échanger sur des casques, qualités de maillots, genouillère, pampers,...

Partager ce message


Lien à poster
Partager sur d’autres sites

heu,le NEWa coté de la rubrique signifie qu'il y ades posts non-lus dans la rubrique, tu cliques sur marqué ce forum comme lu et oh magie, le NEW disparait

Partager ce message


Lien à poster
Partager sur d’autres sites

×