Aller au contenu
nico

Nouvelle version du forum : v3

Messages recommandés

Merci Nico pour le bon boulot ^^ Petite question ! au tout début du passage vers la version V3 on avait un ptit tchat sur le haut à droite, y-a-t-il possibilité de le récupérer ? :wub:

Modifié par AlienX

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour vous aider, voici les quelques soucis que je rencontre.

Plus de smileys dans la réponse rapide

J'ai reçu un MP, il est arrivé direct sur ma boite mail, et rien dans ma messagerie perso sur le forum

Plus ce que les autres ont déjà dit ;)

Edit : Dans la page "voir le nouveau contenu" les titres des sujets montent de 1 ou 2 mm quand on passe la souris dessus, et en même temps il y a le symbole d'une image manquante qui apparait au bout de la ligne. j'ai rien dit, c'est une icone qui nous permet d'avoir un aperçu du sujet ;)

Modifié par Iceman

Partager ce message


Lien à poster
Partager sur d’autres sites

J'adore celui-ci, je sens qu'il va souvent me servir

:D

Ca faisait longtemps qu'on ne l'avais plus et je voulais le récupérer :)

Merci Nico pour le bon boulot ;)

Petite question !

au tout début du passage vers la version V3 on avait un ptit tchat sur le haut à droite, y-a-t-il possibilité de le récupérer ? ;)

Je vais voir ce que je peux faire.

Pour vous aider, voici les quelques soucis que je rencontre.

Plus de smileys dans la réponse rapide

J'ai reçu un MP, il est arrivé direct sur ma boite mail, et rien dans ma messagerie perso sur le forum

Probablement que l'expéditeur l'a effacé ...

Pas de soucis chez moi pour les smileys pour la réposne rapide.

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour vous aider, voici les quelques soucis que je rencontre.

Plus de smileys dans la réponse rapide

J'ai reçu un MP, il est arrivé direct sur ma boite mail, et rien dans ma messagerie perso sur le forum

Probablement que l'expéditeur l'a effacé ...

Pas de soucis chez moi pour les smileys pour la réposne rapide.

Les smileys, c'est rentré dans l'ordre (suffisait de cliquer sur l'icone :D )

Et pour le mail ben, c'est bizarre... On verra quand j'aurai d'autres MP

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour vous aider, voici les quelques soucis que je rencontre.

Plus de smileys dans la réponse rapide

J'ai reçu un MP, il est arrivé direct sur ma boite mail, et rien dans ma messagerie perso sur le forum

Probablement que l'expéditeur l'a effacé ...

Pas de soucis chez moi pour les smileys pour la réposne rapide.

Les smileys, c'est rentré dans l'ordre (suffisait de cliquer sur l'icone :D )

Et pour le mail ben, c'est bizarre... On verra quand j'aurai d'autres MP

Je vais t'envoyer un MP tu pourras ainsi vérifier :)

Partager ce message


Lien à poster
Partager sur d’autres sites
:) Alors là ! j'avais jamais vu ! terrible ! Sur ce: :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour vous aider, voici les quelques soucis que je rencontre.

Plus de smileys dans la réponse rapide

J'ai reçu un MP, il est arrivé direct sur ma boite mail, et rien dans ma messagerie perso sur le forum

Probablement que l'expéditeur l'a effacé ...

Pas de soucis chez moi pour les smileys pour la réposne rapide.

Les smileys, c'est rentré dans l'ordre (suffisait de cliquer sur l'icone :D )

Et pour le mail ben, c'est bizarre... On verra quand j'aurai d'autres MP

Je vais t'envoyer un MP tu pourras ainsi vérifier :)

Ca a déjà été fait par Nico et Kaly, et c'est ok! merci quand même.

Sinon, j'ai regardé dans les préférences, mais la moitié des trucs sont en anglais, donc pas facile de trouver quelle case cocher pour avoir une fenêtre qui s'ouvre dés la reception d'un MP sur la page d'accueil du forum...

Partager ce message


Lien à poster
Partager sur d’autres sites

Normalement tout est en français maintenant :D

Partager ce message


Lien à poster
Partager sur d’autres sites

En effet, choisir Français au lieu de Français_old :D Je pense que tout est rentré dans l'ordre ;) merci Nico :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Soucis avec le pack français, je viens d'en installer un autre, et ça règle les probs :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout refonctionne chez moi également: Merci Nico. !!

Par contre je ne sais pas si tu as vu, mais sur la page d'accueil à la place de la date ( l'heure) des messages apparait : 1282929625

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout refonctionne chez moi également: Merci Nico. !!

Par contre je ne sais pas si tu as vu, mais sur la page d'accueil à la place de la date ( l'heure) des messages apparait : 1282929625

Moi aussi même chose que toi.

Modifié par AlienX

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui, c'est le soucis principal qu'il me reste à régler ... Normalement demain ce sera réglé, voir ce w-e :D

Partager ce message


Lien à poster
Partager sur d’autres sites

Purin la version mobile est démente!!!! Merci encore!!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour régler le format de l'heure, c'est dans les paramètre de chaque utilisateur, ou c'est les mêmes réglages pour tout le monde?

Idem pour le "Posté il y a 10 minutes", possible d'avoir comme avant, l'heure normale?

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour l'heure relative, donc "posté il y a ...min", moi je trouve ça pas mal ... Pour le soucis d'heure, ce n'est pas lié aux paramètres de l'utilisateur, c'est dans les paramètres généraux. Ce w-e ce sera réglé :blink:

Partager ce message


Lien à poster
Partager sur d’autres sites

Purin la version mobile est démente!!!! Merci encore!!!!!

c'est quoi l'url de la version mobile?

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense en avoir terminé pour l'instant ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Hé c'est trop bizarre ! Mais on va s'habituer !

Les stat en si gros je suis pas fan ca alourdi pas mal le truc mais bon on fera avec ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

ha je vois que c'est normal ce qui arrive ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Thème a été mis à jour pour être 100% compatible avec la mise à jour du forum.

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci Nico de passer du temps pour nous ;)

manque plus que le ptit tchat ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

On commence à atteindre le perfection je pense ;) Oui le chat j'y travaille, je peaufine le visuel. Et vous pouvez partager sur Facebook les sujets que vous aimez !

post-2-074621100 1283002262_thumb.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello, Tout d'abord, grand merci pour le travail effectué !! Une petite question: l'affichage des heures en mode 12/24 est-il paramétrable?

Partager ce message


Lien à poster
Partager sur d’autres sites

Il arrive :wacko:

Voilà le mode 24 heure est là !

Le mois d'août est écrit un peu bizzarement aoÃ>>t

Modifié par AlienX

Partager ce message


Lien à poster
Partager sur d’autres sites

Il arrive :wacko:

Voilà le mode 24 heure est là !

Le mois d'août est écrit un peu bizzarement aoÃ>>t

Pas de problème chez moi :

post-2-053799700 1283004241_thumb.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Super travaille, très agréable...

Partager ce message


Lien à poster
Partager sur d’autres sites

Il arrive :wacko:

Voilà le mode 24 heure est là !

Le mois d'août est écrit un peu bizzarement aoÃ>>t

Pas de problème chez moi :

C'était pas à cet endroit, c'était en bas à droite mais c'est résolu ??????

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de problème non plus ...

post-2-034926400 1283006477_thumb.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Et ça, c'est nouveau?

Votre signature peut contenir :

  • N'importe quel nombre de images
  • Des images de n'importe quelle taille
  • N'importe quel nombre de URLs
  • N'importe quel nombre de lignes

Ou alors il faut toujours respecter ce qui est mis dans la charte?

  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Euh tu as trouvé ça où ? :wacko:

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans mes paramètres, Profil, dans le menu pour modifier ma signature :wacko:

Modifié par Iceman
  • Upvote 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Dans mes paramètres, Profil, dans le menu pour modifier ma signature http://www.b-m-b.be/public/style_emoticons//wink_smile.gif

Y avait déjà ça avant ... Je vais essayer de trouver comment modifier ce texte et ainsi mettre les conditions de la charte à la place :wacko:

Partager ce message


Lien à poster
Partager sur d’autres sites

Beau boulot Nico !

par contre via mon phone ça plante au bout de quelques secondes... Ca fait ça que avec BMB...

Pas grave, mais bon, ce soir j'ai un souper et je ne saurai même pas m'occuper http://www.b-m-b.be/public/style_emoticons//sad_smile.gif

Vais devoir picoler ! :wacko:

Partager ce message


Lien à poster
Partager sur d’autres sites

Met ton iPhone à jour Image IPB

J'ai pas encore essayé avec le mien, je ferais ça tantôt.

Partager ce message


Lien à poster
Partager sur d’autres sites

Met ton iPhone à jour Image IPB

J'ai pas encore essayé avec le mien, je ferais ça tantôt.

Super la nouvelle version!

Par contre avec mon iPhone, je n'arrive jamais à voir mes MP en partant du forum. Par le lien donné par mail par contre j'y arrive en passant par la version classique du forum.

Flo'

Partager ce message


Lien à poster
Partager sur d’autres sites

je n'ai jamais utilisé la version mobile du forum donc je sais pas vous donner beaucoup d'infos, je vais faire quelques tests ce w-e.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.

×